Претражи подршку

Избегните преваре подршке. Никада од вас нећемо тражити да зовете или шаљете поруке на број или да делите личне податке. Пријавите сумњиве радње преко „Пријавите злоупотребу” опције.

Learn More

Reproducción automática

  • 5 одговорa
  • 1 има овај проблем
  • 1 преглед
  • Последњи одговор послао Shiva_dilan

more options

Hola, con la actualización de Firefox en versión de pc a 63.0 me resulta imposible desactivar la reproducción automática de los vídeos en YouTube, da igual si la activo o desactivo en about:config, sigue reproduciéndose. Si lo hago en Mixer, Twitch y demás no ocurre pero en YouTube parece que no va.

Hola, con la actualización de Firefox en versión de pc a 63.0 me resulta imposible desactivar la reproducción automática de los vídeos en YouTube, da igual si la activo o desactivo en about:config, sigue reproduciéndose. Si lo hago en Mixer, Twitch y demás no ocurre pero en YouTube parece que no va.

Изабрано решење

Hola

El parámetro "media.autoplay.enabled" ha sido reemplazado por uno nuevo: Para bloquear la auto reproducción: "media.autoplay.default" en valor 1 Por defecto viene habilitada y su valor 0 (con doble clic se restablece el valor por defecto: 0)

Si lo anterior no funciona puedes probar una opcion nueva que esta en desarrollo, para ello debes habilitar estas preferencias en about:config: "media.autoplay.ask-permission" a true "media.autoplay.enabled.user-gestures-needed" true

Luego ir a about:referenciares#privacy y aparecerá una nueva opcion: "Para sitios que reproducen sonido automáticamente" con 3 opciones y excepciones

Información (ingles): https://support.mozilla.org/es/kb/block-autoplay

Dinos si esto soluciona la consulta. Gracias!

Прочитајте овај одговор са објашњењем 👍 1

Сви одговори (5)

more options

Hola y bienvenida.

En primer lugar youtube tiene reproduccion automatica que si desactivas del navegador no va solucionar la reproduccion automatica.

Tienes que haceder desde youtube y darle desactivar reproducion automatica.

Saludos.

more options

Buscaré pero "media.autoplay" lo había desactivado desde hace más de un año y no se me reproducía ningún vídeo de YouTube, esto empieza a ocurrir cuando actualicé.

Por cierto, soy chico.

Измењено од стране Shiva_dilan

more options

Jafetpalma said

Hola y bienvenida. En primer lugar youtube tiene reproduccion automatica que si desactivas del navegador no va solucionar la reproduccion automatica. Tienes que haceder desde youtube y darle desactivar reproducion automatica. Saludos.

He intentado buscar por todo YouTube a parte de en las configuraciones y no hay ningún sitio donde pueda desactivar la reproducción automática, que no reproducir automáticamente el siguiente vídeo de los recomendados.

Veo que es un fallo, o cambio de configuración, general, se me reproducen los vídeos de YouTube, de Twitter, de Mixer, de Twitch, los gifs... No quiero que se reproduzcan solos, únicamente cuando yo quiero y con la versión 63.0 no va.

more options

Одабрано решење

Hola

El parámetro "media.autoplay.enabled" ha sido reemplazado por uno nuevo: Para bloquear la auto reproducción: "media.autoplay.default" en valor 1 Por defecto viene habilitada y su valor 0 (con doble clic se restablece el valor por defecto: 0)

Si lo anterior no funciona puedes probar una opcion nueva que esta en desarrollo, para ello debes habilitar estas preferencias en about:config: "media.autoplay.ask-permission" a true "media.autoplay.enabled.user-gestures-needed" true

Luego ir a about:referenciares#privacy y aparecerá una nueva opcion: "Para sitios que reproducen sonido automáticamente" con 3 opciones y excepciones

Información (ingles): https://support.mozilla.org/es/kb/block-autoplay

Dinos si esto soluciona la consulta. Gracias!

Измењено од стране GerardoPcp04

more options

Era la primera parte, intentaré no olvidarla por si la necesito de nuevo.

Muchas gracias.